﻿
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>StopCovid : le PokémonGo à la française ...</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script src="/cdn-cgi/apps/head/uIwL9MdnhFO14htxnYtb3fhiBh4.js"></script><link rel="pingback" href="https://www.freenews.fr/wp/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.freenews.fr/wp-content/uploads/2014/11/ico32.ico" />
<link rel="apple-touch-icon-precomposed" href="https://www.freenews.fr/wp-content/uploads/2014/11/ico1441.png" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.freenews.fr/freenews-edition-nationale-299/stopcovid-le-pokemongo-a-la-francaise" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="StopCovid : le PokémonGo à la française ..." />
<meta property="og:description" content="L&rsquo;application dont la sortie officielle était initialement prévue hier à midi, a rencontré quelques avanies, mais est désormais disponible sur les plateformes Google et Apple. Et elle réserve une surprise qui n&rsquo;est pas anodine. Tout d&rsquo;abord, pour pouvoir l&rsquo;installer, notamment, sur Android, il est impératif d&rsquo;activer la géolocalisation par GPS, ce qui n&rsquo;était pas véritablementLire la suite" />
<meta property="og:url" content="https://www.freenews.fr/freenews-edition-nationale-299/stopcovid-le-pokemongo-a-la-francaise" />
<meta property="og:site_name" content="Freenews" />
<meta property="article:publisher" content="https://www.facebook.com/Freenews" />
<meta property="article:author" content="https://m.facebook.com/isabelle.deromaslebocq" />
<meta property="article:published_time" content="2020-06-03T15:46:49+00:00" />
<meta property="article:modified_time" content="2020-06-03T21:25:26+00:00" />
<meta property="og:image" content="https://www.freenews.fr/wp-content/uploads/2020/06/FF4C668B-8C1D-43C1-A497-9CE8B3425BC0.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1316" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@FreenewsActu" />
<meta name="twitter:site" content="@FreenewsActu" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.freenews.fr/#website","url":"https://www.freenews.fr/","name":"Freenews","description":"L&#039;actualit\u00e9 des Freenautes, de Free et sa Freebox, Free Mobile, Freebox TV, FTTH et des t\u00e9l\u00e9coms","potentialAction":[{"@type":"SearchAction","target":"https://www.freenews.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.freenews.fr/freenews-edition-nationale-299/stopcovid-le-pokemongo-a-la-francaise#primaryimage","inLanguage":"fr-FR","url":"https://www.freenews.fr/wp-content/uploads/2020/06/FF4C668B-8C1D-43C1-A497-9CE8B3425BC0.jpeg","width":1600,"height":1316},{"@type":"WebPage","@id":"https://www.freenews.fr/freenews-edition-nationale-299/stopcovid-le-pokemongo-a-la-francaise#webpage","url":"https://www.freenews.fr/freenews-edition-nationale-299/stopcovid-le-pokemongo-a-la-francaise","name":"StopCovid : le Pok\u00e9monGo \u00e0 la fran\u00e7aise ...","isPartOf":{"@id":"https://www.freenews.fr/#website"},"primaryImageOfPage":{"@id":"https://www.freenews.fr/freenews-edition-nationale-299/stopcovid-le-pokemongo-a-la-francaise#primaryimage"},"datePublished":"2020-06-03T15:46:49+00:00","dateModified":"2020-06-03T21:25:26+00:00","author":{"@id":"https://www.freenews.fr/#/schema/person/154ce2edb0e3e72f8385db158d0ce585"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.freenews.fr/freenews-edition-nationale-299/stopcovid-le-pokemongo-a-la-francaise"]}]},{"@type":["Person"],"@id":"https://www.freenews.fr/#/schema/person/154ce2edb0e3e72f8385db158d0ce585","name":"Isabelle Deromas","image":{"@type":"ImageObject","@id":"https://www.freenews.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/b90d864272e3df7c521afc3613caa4ad?s=96&d=mm&r=g","caption":"Isabelle Deromas"},"description":"Responsable l\u00e9gal, responsable d\u2019\u00e9dition, auteur et h\u00e9bergeur.","sameAs":["https://m.facebook.com/isabelle.deromaslebocq","https://instagram.com/carnets_epiques?igshid=1kpm2m0zdmfzg","http://linkedin.com/in/isabelle-deromas-lebocq-91717313a","https://fr.m.wikipedia.org/wiki/Freenews"]}]}</script>

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Freenews &raquo; Flux" href="https://www.freenews.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Freenews &raquo; Flux des commentaires" href="https://www.freenews.fr/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.freenews.fr\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.freenews.fr/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css' href='https://www.freenews.fr/wp-content/themes/smart-mag/style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='freenews-core-css' href='https://www.freenews.fr/wp-content/themes/freenewsv8/style.css?ver=8.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css' href='https://www.freenews.fr/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='freenews-responsive-css' href='https://www.freenews.fr/wp-content/themes/freenewsv8/css/responsive.css?ver=8.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css' href='https://www.freenews.fr/wp-content/themes/freenewsv8/css/fontawesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://www.freenews.fr/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.12.3.min.js?ver=1.12.3'></script>
<script type='text/javascript' src='https://www.freenews.fr/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.freenews.fr/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.freenews.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freenews.fr/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freenews.fr/wp/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.freenews.fr/?p=38890' />
<link rel="alternate" type="application/json+oembed" href="https://www.freenews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freenews.fr%2Ffreenews-edition-nationale-299%2Fstopcovid-le-pokemongo-a-la-francaise" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freenews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freenews.fr%2Ffreenews-edition-nationale-299%2Fstopcovid-le-pokemongo-a-la-francaise&#038;format=xml" />
<script src="https://ui.sddan.mgr.consensu.org/cmp.stub.min.js"></script>
<script>
		window.Sddan = {
			"info": {
				"pa": "23030",
				"si": "1",
			},
			"cmp": {
				"usePubVendors": true,
				"pubVendorsLocation": "",
				"publisherName": "Freenews",
				"publisherLogo": "https://www.freenews.fr/wp-content/uploads/2015/01/logo-freenews.jpg",
				"publisherPolicy": "https://www.freenews.fr/mentions-legales",
				"displayMode": "banner",
				"theme": {
					"disableClose": true,
					"primaryColor": "#e0382d",
					"textSize": "small",
				},
				"toolbar": {
					"active": false
				},
				"browseWrapConsent": true
			}
		};
		window.__cmp("checkConsent");
	</script>
<script src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script>
<link rel="amphtml" href="https://www.freenews.fr/freenews-edition-nationale-299/stopcovid-le-pokemongo-a-la-francaise/amp">
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-131115-2']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<!--[if lt IE 9]>
<script src="https://www.freenews.fr/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-38890 single-format-standard page-builder right-sidebar full has-nav-dark">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content cf">
<div class="trending-ticker">
<span class="heading">En direct</span>
<ul>
<li>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/freebox-9/tour-promesses-freebox-delta-18-mois" title="Le tour des promesses de la Freebox Delta en 18 mois">
<span class="today">15:52</span>&nbsp;&nbsp;|&nbsp;&nbsp;Le tour des promesses de la Freebox Delta en 18 mois </a>
</li>
<li>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/ouverture-boutique-evry-free-center" title="Free Center : ouverture d&rsquo;une nouvelle boutique à Evry">
<span>03/06</span>&nbsp;&nbsp;|&nbsp;&nbsp;Free Center : ouverture d&rsquo;une nouvelle boutique à Evry </a>
</li>
<li>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/stopcovid-le-pokemongo-a-la-francaise" title="StopCovid : le PokémonGo à la française &#8230;">
<span>03/06</span>&nbsp;&nbsp;|&nbsp;&nbsp;StopCovid : le PokémonGo à la française &#8230; </a>
</li>
<li>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/iliad-et-digicel-main-dans-la-main-aux-antilles" title="Iliad et Digicel main dans la main aux Antilles">
<span>02/06</span>&nbsp;&nbsp;|&nbsp;&nbsp;Iliad et Digicel main dans la main aux Antilles </a>
</li>
<li>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/actu-du-net-178/allsocial-nouveau-reseau-social" title="AllSocial : le réseau social dont tout le monde rêve (ou presque)">
<span>02/06</span>&nbsp;&nbsp;|&nbsp;&nbsp;AllSocial : le réseau social dont tout le monde rêve (ou presque) </a>
</li>
<li>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/actu-du-net-178/dailymotion-utilise-comme-video-player-par-huawei" title="Huawei ignore YouTube et se range aux côtés de Dailymotion">
<span>01/06</span>&nbsp;&nbsp;|&nbsp;&nbsp;Huawei ignore YouTube et se range aux côtés de Dailymotion </a>
</li>
<li>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/netflix-mettez-la-main-sur-vos-donnees-personnelles" title="Netflix : mettez la main sur vos données personnelles !">
<span>29/05</span>&nbsp;&nbsp;|&nbsp;&nbsp;Netflix : mettez la main sur vos données personnelles ! </a>
</li>
<li>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/la-nouvelle-offre-sfr-samsung-vraie-bonne-idee-ou-pas" title="La nouvelle offre SFR / Samsung : vraie bonne idée … ou pas …?">
<span>29/05</span>&nbsp;&nbsp;|&nbsp;&nbsp;La nouvelle offre SFR / Samsung : vraie bonne idée … ou pas …? </a>
</li>
</ul>
</div>
<div class="textwidget"><ul class="social-icons cf">
<li>
<a href="https://www.facebook.com/Freenews" target="_blank" class="icon fa fa-facebook-square" data-original-title="Facebook" rel="noopener noreferrer">
<span class="visuallyhidden">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/FreenewsActu" target="_blank" class="icon fa fa-twitter-square" data-original-title="Twitter" rel="noopener noreferrer">
<span class="visuallyhidden">Twitter</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/freenews_actu/" target="_blank" class="icon fa fa-stack" data-original-title="Instagram" rel="noopener noreferrer">
<i class="fa fa-stack-2x fa-square"></i>
<i class="fa fa-stack-1x fa-inverse fa-instagram"></i>
<span class="visuallyhidden">Instagram</span>
</a>
</li>
<li>
<a href="https://itunes.apple.com/fr/app/freenews/id431232319?mt=8" target="_blank" class="icon fa fa-stack" data-original-title="Application iOS" rel="noopener noreferrer">
<i class="fa fa-stack-2x fa-square"></i>
<i class="fa fa-stack-1x fa-inverse fa-apple"></i>
<span class="visuallyhidden">Application iOS</span>
</a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=com.freenews.app&hl=fr&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" target="_blank" class="icon fa fa-stack" data-original-title="Application Android" rel="noopener noreferrer">
<i class="fa fa-stack-2x fa-square"></i>
<i class="fa fa-stack-1x fa-inverse fa-android"></i>
<span class="visuallyhidden">Application Android</span>
</a>
</li>
<li>
<a href="https://feeds.feedburner.com/Freenews-Freebox" target="_blank" class="icon fa fa-rss-square" data-original-title="Flux RSS" rel="noopener noreferrer">
<span class="visuallyhidden">Flux RSS</span>
</a>
</li>
</ul></div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header class="default">
<div class="title">
<a href="https://www.freenews.fr/" title="Freenews" rel="home" class>
<img src="https://www.freenews.fr/wp-content/uploads/2015/01/logo-freenews.jpg" class="logo-image" alt="Freenews" srcset="https://www.freenews.fr/wp-content/uploads/2015/01/logo-freenews.jpg 1x, https://www.freenews.fr/wp-content/uploads/2015/01/logo-freenews-retina.jpg 2x" />
</a>
</div>
<div class="right">
 <div id='moneytag-ldb-hb'></div> <script> (function(w,d,s,l,i,u){w[l]=w[l]||[];w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;f.parentNode.insertBefore(j,f); })( window, document, 'script', 'dataLayer', [41,54,47,15,57,26,26,52,23,21,24,].map(function(a){return String.fromCharCode(a+30);}).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){return String.fromCharCode(a+30);}).join('') ); </script> 
</div>
</header>
<div class="navigation-wrap cf">
<nav class="navigation cf nav-dark">
<div class>
<div class="mobile" data-type="classic" data-search="1">
<a href="#" class="selected">
<span class="text">Naviguer</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-18402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18402"><a href="https://www.freenews.fr/">Accueil</a></li>
<li id="menu-item-15560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15560"><a href="/tag/freebox-tag">Freebox</a></li>
<li id="menu-item-15339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-170 menu-item-15339"><a href="https://www.freenews.fr/category/freenews-edition-nationale-299/free-mobile-170">Mobile</a></li>
<li id="menu-item-15561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15561"><a href="/tag/groupe-illiad-tag">Iliad</a></li>
<li id="menu-item-15343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15343"><a href="http://forum.freenews.fr">Forum</a></li>
<li id="menu-item-15510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15510"><a href="https://www.freenews.fr/a-propos">Qui sommes-nous ?</a></li>
</ul></div>
<div class="search">
<form role="search" action="https://www.freenews.fr/" method="get">
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
<input type="search" name="s" class="fnz-query" value="" placeholder="Rechercher..." />
</form>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-38890" class="post-38890 post type-post status-publish format-standard has-post-thumbnail category-7-jours-dactu-186 category-apps-jeux-177 category-freenews-edition-nationale-299 tag-application tag-push-tag tag-slider-tag" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured">
<a href="https://www.freenews.fr/wp-content/uploads/2020/06/FF4C668B-8C1D-43C1-A497-9CE8B3425BC0.jpeg" title="StopCovid : le PokémonGo à la française &#8230;" itemprop="image">
<img width="702" height="336" src="https://www.freenews.fr/wp-content/uploads/2020/06/FF4C668B-8C1D-43C1-A497-9CE8B3425BC0-702x336.jpeg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="StopCovid : le PokémonGo à la française &#8230;" srcset="https://www.freenews.fr/wp-content/uploads/2020/06/FF4C668B-8C1D-43C1-A497-9CE8B3425BC0-702x336.jpeg 702w, https://www.freenews.fr/wp-content/uploads/2020/06/FF4C668B-8C1D-43C1-A497-9CE8B3425BC0-1078x516.jpeg 1078w, https://www.freenews.fr/wp-content/uploads/2020/06/FF4C668B-8C1D-43C1-A497-9CE8B3425BC0-702x336@2x.jpeg 1404w" sizes="(max-width: 702px) 100vw, 702px" />
</a>
</div>
<div class="heading cf">
<h1 class="post-title item fn" itemprop="name headline">
StopCovid : le PokémonGo à la française &#8230; </h1>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/stopcovid-le-pokemongo-a-la-francaise#comments" class="comments"><i class="fa fa-comments-o"></i> 4</a>
</div>
<div class="post-meta cf">
<span class="posted-by">Par
<span class="reviewer" itemprop="author"><a href="https://www.freenews.fr/author/isa" title="Articles par Isabelle Deromas" rel="author">Isabelle Deromas</a></span>
</span>
<span class="posted-on">le <span class="dtreviewed">
<time class="value-title" datetime="2020-06-03T17:46:49+02:00" title="2020-06-03" itemprop="datePublished">3 juin 2020</time>
</span>
</span>
<span class="cats"><a href="https://www.freenews.fr/category/freenews-edition-nationale-299/7-jours-dactu-186" rel="category tag">7 jours d'actu</a>, <a href="https://www.freenews.fr/category/freenews-edition-nationale-299/apps-jeux-177" rel="category tag">Apps & jeux</a>, <a href="https://www.freenews.fr/category/freenews-edition-nationale-299" rel="category tag">Freenews - Edition Nationale</a></span>
</div>
</header>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<p><strong>L&rsquo;application dont la sortie officielle était initialement prévue hier à midi, a rencontré quelques avanies, mais est désormais disponible sur les plateformes Google et Apple. </strong></p><div id="newswebnative"></div>
<p>Et elle réserve une surprise qui n&rsquo;est pas anodine.</p><div id="newswebparallax"></div>
<p>Tout d&rsquo;abord, pour pouvoir l&rsquo;installer, notamment, sur Android, il est impératif d&rsquo;activer la géolocalisation par GPS, ce qui n&rsquo;était pas véritablement prévu au programme. </p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.freenews.fr/wp-content/uploads/2020/06/image-1.png" alt="" class="wp-image-38952" srcset="https://www.freenews.fr/wp-content/uploads/2020/06/image-1.png 312w, https://www.freenews.fr/wp-content/uploads/2020/06/image-1-165x300.png 165w" sizes="(max-width: 312px) 100vw, 312px" /></figure></div>
<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.freenews.fr/wp-content/uploads/2020/06/image-3.png" alt="" class="wp-image-38954" srcset="https://www.freenews.fr/wp-content/uploads/2020/06/image-3.png 337w, https://www.freenews.fr/wp-content/uploads/2020/06/image-3-179x300.png 179w" sizes="(max-width: 337px) 100vw, 337px" /></figure></div>
<p>En effet, l&rsquo;application est censée fonctionner grâce au Bluetooth et c&rsquo;est d&rsquo;ailleurs l&rsquo;argument majeur qui était brandi par Cédric O pour en vanter les mérites ou tout du moins les bienfaits dans le tracking des individus infectés par le coronavirus. </p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.freenews.fr/wp-content/uploads/2020/06/image-7.png" alt="" class="wp-image-38958" srcset="https://www.freenews.fr/wp-content/uploads/2020/06/image-7.png 321w, https://www.freenews.fr/wp-content/uploads/2020/06/image-7-169x300.png 169w" sizes="(max-width: 321px) 100vw, 321px" /></figure></div>
<p>Cette « surprise  » de dernière minute, serait liée aux diverses conditions imposées par Google afin que l&rsquo;application puisse être disponible sur le Google Play. </p>
<p>Une surprise qui n&rsquo;en est d&rsquo;ailleurs véritablement pas une ; l&rsquo;application a connu quelques précédents avant d&rsquo;être distribuée en France et ce « défaut de conception » avait d&rsquo;ores et déjà été relevé notamment au Royaume-Uni. </p>
<p>Alors qu&rsquo;en est-il des véritables intentions du gouvernement quant à cette « difficulté » notoirement prévisible et qu&rsquo;il ne pouvait ignorer sans flouter les contours de l&rsquo;application aux yeux du public pour que la majorité veuille l&rsquo;utiliser les yeux fermés ? </p>
<h4>Un impératif de dernière minute ou un argument qui balaye nos droits d&rsquo;un revers de la main ? </h4>
<p>Au-delà de toute théorie du complot librement élaborée autour d&rsquo;une éventuelle atteinte aux droits fondamentaux ainsi qu&rsquo;aux libertés individuelles (on observera l&rsquo;utilisation prudente du conditionnel), le secrétariat d&rsquo;Etat au Numérique pointe du doigt le cahier des charges de la solution qui aurait dû être fournie par Google ou Apple et qui a fait l&rsquo;objet d&rsquo;un rejet de la part du gouvernement au bénéfice de sa propre solution conçue avec la participation de partenaires comme l&rsquo;INRIA, Orange, ou Cap Gemini. Ouf ! </p>
<p>Ce qui n&rsquo;est pas sans douleur ni contraintes diverses et variées apparemment difficilement surmontables. </p>
<p>En cause la technologie Bluetooth choisie Low Energy, inutilisable si son usage n&rsquo;est pas collectif, ce que nous avions pointé du doigt il y a de cela <a href="https://www.freenews.fr/freenews-edition-nationale-299/covid19-tracking-le-bluetooth-solution-miracle-pour-les-applications">quelques semaines</a> ; d&rsquo;autant que la plupart des usagers n&rsquo;ont pas de smartphone équipé de cette technologie somme toute assez récente. L&rsquo;autorisation d&rsquo;accès doit donc être large ce qui englobe également d&rsquo;autres modes de géolocalisation plus généraux.</p>
<p>L&rsquo;application a cependant tenu à se dédouaner de toutes suspicion de recueil des données frauduleuse en avertissant l&rsquo;utilisateur préalablement de ce qu&rsquo;elle contient et sous-entend. Du moins grâce au Bluetooth. </p>
<p>MAIS c&rsquo;est sans compter l&rsquo;utilisation du GPS qui quant à lui, permet d&rsquo;accéder au positionnement approximatif grâce au réseau ainsi qu&rsquo;au lot d&rsquo;autorisations subséquent, sujet forcément délicat. GPS activé par défaut au risque de rendre l&rsquo;application inutilisable.</p>
<p>Une problématique forcément liée au choix du gouvernement de créer sa propre application en s&rsquo;évinçant des protocoles usuels utilisés par Google et Apple mais dont nous payons quelque peu le tribut. </p>
<p>En d&rsquo;autres termes, Paris ne pouvait mieux faire au regard de ses prédispositions mais aurait du le savoir dès le départ au lieu de laisser entendre que ce recueil de données serait sans conséquences pour l&rsquo;utilisateur de l&rsquo;application. </p>
<h4>Le secrétariat d&rsquo;Etat au Numérique aurait-il pu procéder autrement ?</h4>
<p>Pour résumer ; l&rsquo;application s&rsquo;engage à n’utiliser que le Bluetooth mais ne peut véritablement fonctionner sans géolocalisation au risque de devenir absconse. </p>
<p>Elle se trouve donc, si l&rsquo;on ne veut retenir que la bonne foi de la part du secrétariat d&rsquo;Etat au Numérique en charge du projet, confrontée à un probème de communication, car nul ne sait pour l&rsquo;heure si une majorité d&rsquo;usagers acceptera d&rsquo;en procéder au téléchargement en étant pleinement informé de ce qu&rsquo;elle contient ou engendre au niveau du recueil de ses données.</p>
<p>Délicatesse à surmonter de la part du gouvernement s&rsquo;il souhaite voir son projet déployé à large échelle auprès de la population, qui risque de vertement lui reprocher soit ses choix stratégiques si elle perçoit la portée de ce qui lui est proposé en toute conscience soit, au pire des cas, pointer du doigt un énorme mensonge sur son contenu. Ce qui ne saurait bien évidemment être le cas.</p>
</p>
<div id="newswebtaboola"></div>
<div id="lig_freenews_smartbox"></div>
</div>
</div>
</div>
<div class="post-share-ctn">
<div class="post-share">
<i class="fa fa-close"></i>
<span class="text">Partager</span>
<span class="share-links">
<a class="fa fa-twitter" title="Le tweeter" data-text="StopCovid : le PokémonGo à la française &#8230;">
<span class="visuallyhidden">Twitter</span></a>
<a class="fa fa-facebook" title="Partager sur Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a class="fa fa-google-plus" title="Partager sur Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.freenews.fr%2Ffreenews-edition-nationale-299%2Fstopcovid-le-pokemongo-a-la-francaise&amp;media=https%3A%2F%2Fwww.freenews.fr%2Fwp-content%2Fuploads%2F2020%2F06%2FFF4C668B-8C1D-43C1-A497-9CE8B3425BC0.jpeg" class="fa fa-pinterest" title="Partager sur Pinterest" target="_blank">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.freenews.fr%2Ffreenews-edition-nationale-299%2Fstopcovid-le-pokemongo-a-la-francaise" class="fa fa-linkedin" title="Partager sur LinkedIn" target="_blank">
<span class="visuallyhidden" target="_blank">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.freenews.fr%2Ffreenews-edition-nationale-299%2Fstopcovid-le-pokemongo-a-la-francaise&amp;name=StopCovid+%3A+le+Pok%C3%A9monGo+%C3%A0+la+fran%C3%A7aise+%26%238230%3B" class="fa fa-tumblr" title="Partager sur Tumblr" target="_blank">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#1b24686e79717e786f26486f746b58746d727f3e292b3e285a3e292b777e3e292b4b74703e58283e5a227674755c743e292b3e58283e5a2b3e292b777a3e292b7d697a753e58283e5a2c7a72687e3e292b3e292d3e29282329282b3e28593d7a766b2079747f6226736f6f6b683e285a3e295d3e295d6c6c6c357d697e7e757e6c68357d693e295d7d697e7e757e6c68367e7f726f72747536757a6f7274757a777e362922223e295d686f746b78746d727f36777e366b74707e7674757c74367a36777a367d697a75787a72687e" class="fa fa-envelope" title="Email" target="_blank">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</div>
</article>
<h3 class="section-head">A propos de l'auteur</h3>
<section class="author-info">
<img alt='' src='https://secure.gravatar.com/avatar/b90d864272e3df7c521afc3613caa4ad?s=100&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&amp;r=G' class='avatar avatar-100 photo' height='100' width='100' />
<div class="description">
<a href="https://www.freenews.fr/author/isa" title="Articles par Isabelle Deromas" rel="author">Isabelle Deromas</a>
<ul class="social-icons">
<li>
<a href="https://www.freenews.fr" class="icon fa fa-home" title="Site Web">
<span class="visuallyhidden">Site Web</span></a>
</li>
<li>
<a href="https://m.facebook.com/isabelle.deromaslebocq" class="icon fa fa-facebook" title="Facebook">
<span class="visuallyhidden">Facebook</span></a>
</li>
<li>
<a href="https://linkedin.com/in/isabelle-deromas-lebocq-91717313a" class="icon fa fa-linkedin" title="LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
</li>
</ul>
<p class="bio">Responsable légal, responsable d’édition, auteur et hébergeur.</p>
</div>
</section>
<section class="related-posts">
<h3 class="section-head">Et aussi...</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/freebox-9/tour-promesses-freebox-delta-18-mois" title="Le tour des promesses de la Freebox Delta en 18 mois" class="image-link">
<img width="214" height="140" src="https://www.freenews.fr/wp-content/uploads/2019/01/Freebox-Delta-Player-Free-Devialet-interieur-214x140.jpg" class="image wp-post-image" alt="" title="Le tour des promesses de la Freebox Delta en 18 mois" srcset="https://www.freenews.fr/wp-content/uploads/2019/01/Freebox-Delta-Player-Free-Devialet-interieur-214x140.jpg 214w, https://www.freenews.fr/wp-content/uploads/2019/01/Freebox-Delta-Player-Free-Devialet-interieur-90x58.jpg 90w, https://www.freenews.fr/wp-content/uploads/2019/01/Freebox-Delta-Player-Free-Devialet-interieur-214x140@2x.jpg 428w, https://www.freenews.fr/wp-content/uploads/2019/01/Freebox-Delta-Player-Free-Devialet-interieur-90x58@2x.jpg 180w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="cf listing-meta meta above">
<time datetime="2020-06-04T15:52:52+02:00" itemprop="datePublished" class="meta-item">4 juin 2020</time><span class="meta-item comments"><a href="https://www.freenews.fr/freenews-edition-nationale-299/freebox-9/tour-promesses-freebox-delta-18-mois#respond"><i class="fa fa-comments-o"></i> 0</a></span>
</div>
<h2><a href="https://www.freenews.fr/freenews-edition-nationale-299/freebox-9/tour-promesses-freebox-delta-18-mois" title="Le tour des promesses de la Freebox Delta en 18 mois">Le tour des promesses de la Freebox Delta en 18 mois</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/ouverture-boutique-evry-free-center" title="Free Center : ouverture d&rsquo;une nouvelle boutique à Evry" class="image-link">
<img width="214" height="140" src="https://www.freenews.fr/wp-content/uploads/2020/02/boutique-free-center-villeuve-la-garenne-214x140.jpg" class="image wp-post-image" alt="Free Center" title="Free Center : ouverture d&rsquo;une nouvelle boutique à Evry" srcset="https://www.freenews.fr/wp-content/uploads/2020/02/boutique-free-center-villeuve-la-garenne-214x140.jpg 214w, https://www.freenews.fr/wp-content/uploads/2020/02/boutique-free-center-villeuve-la-garenne-1024x663.jpg 1024w, https://www.freenews.fr/wp-content/uploads/2020/02/boutique-free-center-villeuve-la-garenne-90x58.jpg 90w, https://www.freenews.fr/wp-content/uploads/2020/02/boutique-free-center-villeuve-la-garenne.jpg 1280w, https://www.freenews.fr/wp-content/uploads/2020/02/boutique-free-center-villeuve-la-garenne-214x140@2x.jpg 428w, https://www.freenews.fr/wp-content/uploads/2020/02/boutique-free-center-villeuve-la-garenne-90x58@2x.jpg 180w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="cf listing-meta meta above">
<time datetime="2020-06-03T22:39:32+02:00" itemprop="datePublished" class="meta-item">3 juin 2020</time><span class="meta-item comments"><a href="https://www.freenews.fr/freenews-edition-nationale-299/ouverture-boutique-evry-free-center#respond"><i class="fa fa-comments-o"></i> 0</a></span>
</div>
<h2><a href="https://www.freenews.fr/freenews-edition-nationale-299/ouverture-boutique-evry-free-center" title="Free Center : ouverture d&rsquo;une nouvelle boutique à Evry">Free Center : ouverture d&rsquo;une nouvelle boutique à Evry</a></h2>
</article>
</li>
<li class="highlights column one-third">
<article>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/iliad-et-digicel-main-dans-la-main-aux-antilles" title="Iliad et Digicel main dans la main aux Antilles" class="image-link">
<img width="214" height="140" src="https://www.freenews.fr/wp-content/uploads/2019/11/72EB28F7-AFF2-47DB-B481-86EB218B882E-214x140.jpeg" class="image wp-post-image" alt="" title="Iliad et Digicel main dans la main aux Antilles" srcset="https://www.freenews.fr/wp-content/uploads/2019/11/72EB28F7-AFF2-47DB-B481-86EB218B882E-214x140.jpeg 214w, https://www.freenews.fr/wp-content/uploads/2019/11/72EB28F7-AFF2-47DB-B481-86EB218B882E-90x58.jpeg 90w, https://www.freenews.fr/wp-content/uploads/2019/11/72EB28F7-AFF2-47DB-B481-86EB218B882E-214x140@2x.jpeg 428w, https://www.freenews.fr/wp-content/uploads/2019/11/72EB28F7-AFF2-47DB-B481-86EB218B882E-90x58@2x.jpeg 180w" sizes="(max-width: 214px) 100vw, 214px" />
</a>
<div class="cf listing-meta meta above">
<time datetime="2020-06-02T19:53:15+02:00" itemprop="datePublished" class="meta-item">2 juin 2020</time><span class="meta-item comments"><a href="https://www.freenews.fr/freenews-edition-nationale-299/iliad-et-digicel-main-dans-la-main-aux-antilles#respond"><i class="fa fa-comments-o"></i> 0</a></span>
</div>
<h2><a href="https://www.freenews.fr/freenews-edition-nationale-299/iliad-et-digicel-main-dans-la-main-aux-antilles" title="Iliad et Digicel main dans la main aux Antilles">Iliad et Digicel main dans la main aux Antilles</a></h2>
</article>
</li>
</ul>
</section>
<div class="comments">
<div id="comments">
<h3 class="section-head">
<i class="fa fa-comments-o"></i>
4 commentaires </h3>
<ol class="comments-list">
<li class="comment even thread-even depth-1" id="li-comment-1343516">
<article id="comment-1343516" class="comment">
<div class="comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/da283276a31773330722ed54abe4218d?s=40&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /> </div>
<div class="comment-meta">
<span class="comment-author">pipoux</span> le <a href="#comment-1343516" class="comment-time" title="3 juin 2020à18 h 26 min">
<time pubdate datetime="2020-06-03T18:26:12+02:00">3 juin 2020 &agrave; 18 h 26 min</time>
</a>
</div> 
<div class="comment-content">
<p>
Soit vous etes de mauvaise foi, soit vous etes vraiment mal informé. Depuis le début il a été dit sur tous les sites que l&#039;autorisation de la localication était obligatoire car nécessaire pour pouvoir utiliser le bluetooth. (Obligation liée à Android)<br />Par contre l&#039;application fonctionne avec le bluetooth, et rien ne vous oblige à garder la localisation activé. Cela n&#039;empechera pas l&#039;application de fonctionner (vu qu&#039;elle ne l&#039;utilise pas). Et si vous coupez le bluetooh, l&#039;application se désactive. Vous ne pourrez la re-activer qu&#039;après avoir rallumé le bluetooth. </p>
<div class="reply">
<a class="comment-reply-link" href="http://forum.freenews.fr/index.php?action=post;quote=1343516;topic=129938.0" target="_blank">Répondre<i class="fa fa-angle-right"></i></a>
</div>
</div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1343517">
<article id="comment-1343517" class="comment">
<div class="comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/e0da1e10afa9de8788aaa1b755c0b1b1?s=40&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /> </div>
<div class="comment-meta">
<span class="comment-author">stratic</span> le <a href="#comment-1343517" class="comment-time" title="3 juin 2020à18 h 59 min">
<time pubdate datetime="2020-06-03T18:59:17+02:00">3 juin 2020 &agrave; 18 h 59 min</time>
</a>
</div> 
<div class="comment-content">
<p>
<blockquote><strong>pipoux a &eacute;crit :</strong><br \ /><br /> il a été dit sur tous les sites que l&#039;autorisation de la localication était obligatoire car nécessaire pour pouvoir utiliser le bluetooth.<br /></blockquote><br /><br /><br /><blockquote><strong>pipoux a &eacute;crit :</strong><br \ /><br /> rien ne vous oblige à garder la localisation activé. Cela n&#039;empechera pas l&#039;application de fonctionner (vu qu&#039;elle ne l&#039;utilise pas). Et si vous coupez le bluetooh, l&#039;application se désactive. Vous ne pourrez la re-activer qu&#039;après avoir rallumé le bluetooth.<br /></blockquote><br /><br />Prises ensemble, les&nbsp; affirmations sont contradictoires:<br /><br />[list type=decimal]<br />[li] La localisation est nécessaire au fonctionnement du Bluetooth (les deux n&#039;ont pourtant aucun rapport...) [/li]<br />[li] Rien ne vous oblige à laisser la localisation activée (ah bon, le Bluetooth n&#039;en a pas besoin pour fonctionner tout compte fait!)[/li]<br />[li] vous coupez le Bluetooh, l&#039;application se désactive (normal)[/li]<br />[/list]<br /><br />Vu qu&#039;elles sont complètement contradictoires , à part la dernière, qui ne fait aucun doute, laquelle de des affirmations est fausse ? <br /><br />À moins que vous ne soyez juste mal informé&nbsp; Pipoux 8)<br /><br /><br /> </p>
<div class="reply">
<a class="comment-reply-link" href="http://forum.freenews.fr/index.php?action=post;quote=1343517;topic=129938.0" target="_blank">Répondre<i class="fa fa-angle-right"></i></a>
</div>
</div>
</article>
</li>
<li class="comment even thread-even depth-1" id="li-comment-1343522">
<article id="comment-1343522" class="comment">
<div class="comment-avatar">
<img alt='' src='https://forum.freenews.fr/index.php?action=dlattach;attach=1385;type=avatar' class='avatar avatar-40 photo avatar-default' height='40' width='40' /> </div>
<div class="comment-meta">
<span class="comment-author">tof67</span> le <a href="#comment-1343522" class="comment-time" title="4 juin 2020à9 h 56 min">
<time pubdate datetime="2020-06-04T09:56:22+02:00">4 juin 2020 &agrave; 9 h 56 min</time>
</a>
</div> 
<div class="comment-content">
<p>
<blockquote><strong>stratic a &eacute;crit :</strong><br \ /><br /><br />Prises ensemble, les&nbsp; affirmations sont contradictoires:<br /><br />[list type=decimal]<br />[li] La localisation est nécessaire au fonctionnement du Bluetooth (les deux n&#039;ont pourtant aucun rapport...) [/li]<br />[li] Rien ne vous oblige à laisser la localisation activée (ah bon, le Bluetooth n&#039;en a pas besoin pour fonctionner tout compte fait!)[/li]<br />[li] vous coupez le Bluetooh, l&#039;application se désactive (normal)[/li]<br />[/list]<br /><br />Vu qu&#039;elles sont complètement contradictoires , à part la dernière, qui ne fait aucun doute, laquelle de des affirmations est fausse ? <br /><br />À moins que vous ne soyez juste mal informé&nbsp; Pipoux 8)<br /></blockquote><br /><br />Désolé de vous contredire mais pipoux a juste raison. Il faut juste comprendre &quot;localisation&quot; par &quot;droit de localisation&quot;.<br />Vérifiez par vous même, StopCovid reste activé même lorsque vous désactivez le capteur GPS </p>
<div class="reply">
<a class="comment-reply-link" href="http://forum.freenews.fr/index.php?action=post;quote=1343522;topic=129938.0" target="_blank">Répondre<i class="fa fa-angle-right"></i></a>
</div>
</div>
 </article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1343530">
<article id="comment-1343530" class="comment">
<div class="comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/e0da1e10afa9de8788aaa1b755c0b1b1?s=40&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /> </div>
<div class="comment-meta">
<span class="comment-author">stratic</span> le <a href="#comment-1343530" class="comment-time" title="4 juin 2020à13 h 58 min">
<time pubdate datetime="2020-06-04T13:58:55+02:00">4 juin 2020 &agrave; 13 h 58 min</time>
</a>
</div> 
<div class="comment-content">
<p>
Je ne suis pas de mauvaise, foi, et surtout je n&#039;émets aucun avis sur la question. Je faisais juste remarquer que, prises telles quelles,&nbsp; vos affirmations sont contradictoires,. Ma remarque finale n&#039;était qu&#039;une pointe d&#039;humour en réaction à ça, puisque c&#039;est vous même qui parliez d&#039;être mal informé.<br /><br />J&#039;ai parfaitement bien compris que la localisation était requise. C&#039;est sans doute pour identifier le pays où est utilisé le Bluetooth, afin d&#039;adapter les puissance ou plages de fréquence utilisées en conformité avec la législation&nbsp; (pour ça l&#039;IP suffit). Je ne vois pas d&#039;autre raison <u>valable</u> pour le justifier. Sinon, l&#039;application n&#039;utilise effectivement pas directement les services de localisation.<br /><br />Vous trompez juste sur les mots quand vous dites &quot;Rien ne vous oblige à laisser la localisation activée&quot;. Dans les faits je pense que vous vouliez plutôt dire: &quot;Rien ne vous oblige à laisser la localisation GPS activée&quot;. La position exacte n&#039;est pas nécessaire, mais la localisation territoriale l&#039;est au niveau d&#039;Android pour que le Bluetooth puisse continuer à être utilisé. </p>
<div class="reply">
<a class="comment-reply-link" href="http://forum.freenews.fr/index.php?action=post;quote=1343530;topic=129938.0" target="_blank">Répondre<i class="fa fa-angle-right"></i></a>
</div>
</div>
</article>
</li>
<a href="http://forum.freenews.fr/index.php/topic,129938,0.html" class="fnz_link" target="_blank"><span class="comments"><i class="fa fa-comments-o"></i> Réagir sur le forum</span></a>
</ol>
</div> </div>
</div>
<aside class="col-4 sidebar" data-sticky="1">
<ul>
<li class="widget widget_text">
<div class="textwidget" style="text-align: center">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><SCRIPT SRC="https://secure.adnxs.com/ttj?id=9499653&size=300x250&cb=[CACHEBUSTER]" TYPE="text/javascript"></SCRIPT>

</div>
</li>
<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">
<h3 class="widgettitle">Dernières actus</h3>
<ul class="posts-list">
<li>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/freebox-9/tour-promesses-freebox-delta-18-mois"><img width="110" height="96" src="https://www.freenews.fr/wp-content/uploads/2019/01/Freebox-Delta-Player-Free-Devialet-interieur-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Le tour des promesses de la Freebox Delta en 18 mois" srcset="https://www.freenews.fr/wp-content/uploads/2019/01/Freebox-Delta-Player-Free-Devialet-interieur-110x96.jpg 110w, https://www.freenews.fr/wp-content/uploads/2019/01/Freebox-Delta-Player-Free-Devialet-interieur-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />

</a>
<div class="content">
<time datetime="2020-06-04T15:52:52+02:00">4 juin 2020 </time>
<span class="comments"><a href="https://www.freenews.fr/freenews-edition-nationale-299/freebox-9/tour-promesses-freebox-delta-18-mois#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/freebox-9/tour-promesses-freebox-delta-18-mois" title="Le tour des promesses de la Freebox Delta en 18 mois">
Le tour des promesses de la Freebox Delta en 18 mois</a>
</div>
</li>
<li>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/ouverture-boutique-evry-free-center"><img width="110" height="96" src="https://www.freenews.fr/wp-content/uploads/2020/02/boutique-free-center-villeuve-la-garenne-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Free Center" title="Free Center : ouverture d&rsquo;une nouvelle boutique à Evry" srcset="https://www.freenews.fr/wp-content/uploads/2020/02/boutique-free-center-villeuve-la-garenne-110x96.jpg 110w, https://www.freenews.fr/wp-content/uploads/2020/02/boutique-free-center-villeuve-la-garenne-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<time datetime="2020-06-03T22:39:32+02:00">3 juin 2020 </time>
<span class="comments"><a href="https://www.freenews.fr/freenews-edition-nationale-299/ouverture-boutique-evry-free-center#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/ouverture-boutique-evry-free-center" title="Free Center : ouverture d&rsquo;une nouvelle boutique à Evry">
Free Center : ouverture d&rsquo;une nouvelle boutique à Evry</a>
</div>
</li>
<li>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/stopcovid-le-pokemongo-a-la-francaise"><img width="110" height="96" src="https://www.freenews.fr/wp-content/uploads/2020/06/FF4C668B-8C1D-43C1-A497-9CE8B3425BC0-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="StopCovid : le PokémonGo à la française &#8230;" srcset="https://www.freenews.fr/wp-content/uploads/2020/06/FF4C668B-8C1D-43C1-A497-9CE8B3425BC0-110x96.jpeg 110w, https://www.freenews.fr/wp-content/uploads/2020/06/FF4C668B-8C1D-43C1-A497-9CE8B3425BC0-110x96@2x.jpeg 220w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<time datetime="2020-06-03T17:46:49+02:00">3 juin 2020 </time>
<span class="comments"><a href="https://www.freenews.fr/freenews-edition-nationale-299/stopcovid-le-pokemongo-a-la-francaise#comments"><i class="fa fa-comments-o"></i>
4</a></span>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/stopcovid-le-pokemongo-a-la-francaise" title="StopCovid : le PokémonGo à la française &#8230;">
StopCovid : le PokémonGo à la française &#8230;</a>
</div>
</li>
<li>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/iliad-et-digicel-main-dans-la-main-aux-antilles"><img width="110" height="96" src="https://www.freenews.fr/wp-content/uploads/2019/11/72EB28F7-AFF2-47DB-B481-86EB218B882E-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Iliad et Digicel main dans la main aux Antilles" srcset="https://www.freenews.fr/wp-content/uploads/2019/11/72EB28F7-AFF2-47DB-B481-86EB218B882E-110x96.jpeg 110w, https://www.freenews.fr/wp-content/uploads/2019/11/72EB28F7-AFF2-47DB-B481-86EB218B882E-110x96@2x.jpeg 220w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<time datetime="2020-06-02T19:53:15+02:00">2 juin 2020 </time>
<span class="comments"><a href="https://www.freenews.fr/freenews-edition-nationale-299/iliad-et-digicel-main-dans-la-main-aux-antilles#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/iliad-et-digicel-main-dans-la-main-aux-antilles" title="Iliad et Digicel main dans la main aux Antilles">
Iliad et Digicel main dans la main aux Antilles</a>
</div>
</li>
<li>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/actu-du-net-178/allsocial-nouveau-reseau-social"><img width="110" height="96" src="https://www.freenews.fr/wp-content/uploads/2020/06/smartphone-reseaux-sociaux-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Smartphone utilisé pour les réseaux sociaux" title="AllSocial : le réseau social dont tout le monde rêve (ou presque)" srcset="https://www.freenews.fr/wp-content/uploads/2020/06/smartphone-reseaux-sociaux-110x96.jpg 110w, https://www.freenews.fr/wp-content/uploads/2020/06/smartphone-reseaux-sociaux-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<time datetime="2020-06-02T13:24:05+02:00">2 juin 2020 </time>
<span class="comments"><a href="https://www.freenews.fr/freenews-edition-nationale-299/actu-du-net-178/allsocial-nouveau-reseau-social#respond"><i class="fa fa-comments-o"></i>
0</a></span>
<a href="https://www.freenews.fr/freenews-edition-nationale-299/actu-du-net-178/allsocial-nouveau-reseau-social" title="AllSocial : le réseau social dont tout le monde rêve (ou presque)">
AllSocial : le réseau social dont tout le monde rêve (ou presque)</a>
</div>
</li>
</ul>
</li>
<li id="text-8" class="widget widget_text"><h3 class="widgettitle">Nous suivre</h3> <div class="textwidget"><div style="text-align: center;">
<a href="https://www.facebook.com/Freenews" target="_blank" rel="noopener noreferrer"><img src="https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-facebook.png" srcset="https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-facebook.png 1x, https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-facebook@2x.png 2x" width="64" height="64" alt="Facebook" title="Facebook" /></a>
<a href="https://twitter.com/FreenewsActu" target="_blank" rel="noopener noreferrer"><img src="https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-twitter.png" srcset="https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-twitter.png 1x, https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-twitter@2x.png 2x" width="64" height="64" alt="Twitter" title="Twitter" /></a>
<a href="https://www.instagram.com/freenews_actu/" target="_blank" rel="noopener noreferrer"><img src="https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-instagram.png" srcset="https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-instagram.png 1x, https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-instagram@2x.png 2x" width="64" height="64" alt="Google+" title="instagram"></a>
</div>
<div style="text-align: center;">
<a href="https://feedburner.google.com/fb/a/mailverify?uri=Freenews-Freebox" target="_blank" rel="noopener noreferrer"><img src="https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-mail.png" srcset="https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-mail.png 1x, https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-mail@2x.png 2x" width="64" height="64" alt="Email" title="Abonnement E-mail" /></a>
<a href="https://feeds.feedburner.com/Freenews-Freebox" target="_blank" rel="noopener noreferrer"><img src="https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-rss.png" srcset="https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-rss.png 1x, https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-rss@2x.png 2x" width="64" height="64" alt="Flux RSS" title="Flux RSS" /></a>
<a href="https://itunes.apple.com/fr/app/freenews/id431232319?mt=8" target="_blank" rel="noopener noreferrer"><img src="https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-ios.png" srcset="https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-ios.png 1x, https://www.freenews.fr/wp-content/themes/freenewsv8/images/social-networks/64-ios@2x.png 2x" width="64" height="64" alt="Application iPhone" title="Application iPhone" /></a>
</div></div>
</li>
<li id="text-2" class="widget widget_text"><h3 class="widgettitle">En régions</h3> <div class="textwidget"><div id="francemap" style="width: 320px; height: 320px;">
</div></div>
</li>
</ul>
</aside>
</div> 
</div> 
<div id="NA-Z4087"></div>
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-3 widget_nav_menu"><h3 class="widgettitle">Qui sommes-nous ?</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-18284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18284"><a href="https://www.freenews.fr/a-propos">À propos</a></li>
<li id="menu-item-18282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18282"><a href="https://www.freenews.fr/lequipe">L&rsquo;équipe</a></li>
<li id="menu-item-18285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18285"><a href="https://www.freenews.fr/contact">Nous contacter</a></li>
<li id="menu-item-18283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18283"><a href="https://www.freenews.fr/mentions-legales">Mentions légales</a></li>
</ul></div></li><li class="widget col-3 widget_text"><h3 class="widgettitle">Nous suivre</h3> <div class="textwidget"><ul class="menu menu-social-networks">
<li class="menu-item"><a href="https://www.facebook.com/Freenews" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li class="menu-item"><a href="https://twitter.com/FreenewsActu" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square"></i><span>Twitter</span></a></li>
<li class="menu-item"><a href="https://www.instagram.com/freenews_actu/" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
<li class="menu-item"><a href="https://feeds.feedburner.com/Freenews-Freebox" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss-square"></i><span>Notre flux RSS</span></a></li>
<li class="menu-item"><a href="https://feedburner.google.com/fb/a/mailverify?uri=Freenews-Freebox" target="_blank" rel="noopener noreferrer"><i class="fa fa-envelope"></i><span>S'abonner à la Newsletter</span></a></li>
</ul></div>
</li><li class="widget col-3 widget_text"><h3 class="widgettitle">Nos applications mobiles</h3> <div class="textwidget"><div style="text-align: center;">
<a href="https://itunes.apple.com/fr/app/freenews/id431232319?mt=8" target="_blank" rel="noopener noreferrer"><img src="/wp-content/themes/freenewsv8/images/badge-app-store.png" srcset="/wp-content/themes/freenewsv8/images/badge-app-store.png 1x ,/wp-content/themes/freenewsv8/images/badge-app-store@2x.png 2x" alt="Application iOS" title="Application iOS"></a>
</div>
<div style="text-align: center;">
<a href="https://play.google.com/store/apps/details?id=com.freenews.app&hl=fr&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" target="_blank" rel="noopener noreferrer"><img alt="Disponible sur Google Play" src="https://play.google.com/intl/en_us/badges/images/generic/fr_badge_web_generic.png" style="max-width: 200px;" /></a>
</div>
<div style="text-align: center;">
<a href="https://www.microsoft.com/store/apps/9n6h6lglh5hs?ocid=badge"><img src="https://assets.windowsphone.com/88ed890c-93c5-42d8-a82b-3703694ac5b2/French_get-it-from-MS_InvariantCulture_Default.png" alt="Obtenir de Microsoft" style="max-width: 175px;" /></a>
</div></div>
</li><li class="widget col-3 widget_nav_menu"><h3 class="widgettitle">Nos partenaires</h3><div class="menu-partenaires-container"><ul id="menu-partenaires" class="menu"><li id="menu-item-18403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18403"><a href="http://www.aduf.org">Aduf</a></li>
<li id="menu-item-18407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18407"><a href="http://www.c-alice.org">C-Alice</a></li>
<li id="menu-item-18404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18404"><a href="http://www.cafegaming.fr">Café Gaming</a></li>
<li id="menu-item-18408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18408"><a href="http://www.domotique-info.fr">Domotique-Info</a></li>
<li id="menu-item-18405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18405"><a href="http://www.e-alsace.net">E-Alsace</a></li>
<li id="menu-item-18409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18409"><a href="http://francois04.free.fr">François 04</a></li>
<li id="menu-item-18406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18406"><a href="http://www.hoaxbuster.com">Hoaxbuster</a></li>
</ul></div></li> </ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><p>© 2003 &#8211; 2019 Association Freenews. Tous droits réservés.</p>
</div>
</div>
</div>
</div>
</footer>
</div> 

<script type="text/javascript">
		(function(window, document, script, dataLayer, id) {
			window[dataLayer] = window[dataLayer] || [];
			window[dataLayer].push({
				'kompagnion.start': new Date().getTime(),
				'event': 'kompagnion.js'
			});
			var scripts = document.getElementsByTagName(script)[0],
				tags = document.createElement(script),
				dl = dataLayer != 'dataLayer' ? '?dataLayer=' + dataLayer : '';
			tags.async = !0;
			tags.src = '//storage.googleapis.com/kompagnion/Freenews/freenewskompagnion.js' + dl;
			scripts.parentNode.insertBefore(tags, scripts)
		})(window, document, 'script', 'dataLayer', 190);
	</script>
<script type="text/javascript" id="ean-native-embed-tag" src="https://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/fr/freenews/tags/angular-tag.js"></script>

<script>
		(function(w, d, s, l, i, u) {
			w[l] = w[l] || [];
			w[l].push({
				'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),
				event: '\x67\x74\x6d\x2e\x6a\x73'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src = u + [17, 73, 86, 79, 16, 76, 85, 33, 75, 70, 31, ].map(function(a) {
				return String.fromCharCode(a + 30);
			}).join('') + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', [41, 54, 47, 15, 47, 36, 40, 23, 36, 22, 21, ].map(function(a) {
			return String.fromCharCode(a + 30);
		}).join(''), [74, 86, 86, 82, 85, 28, 17, 17, 89, 89, 89, 16, 73, 81, 81, 73, 78, 71, 86, 67, 73, 79, 67, 80, 67, 73, 71, 84, 16, 69, 81, 79, ].map(function(a) {
			return String.fromCharCode(a + 30);
		}).join(''));
	</script> 
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-1.4.0.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.freenews.fr\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freenews.fr/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://www.freenews.fr/wp-content/themes/freenewsv8/js/freenews.js?ver=8.2.10'></script>
<script type='text/javascript' src='https://www.freenews.fr/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://www.freenews.fr/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://www.freenews.fr/wp/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</body>
</html>
