Le Chablais rencontre quelques problèmes ? [résolu]

6

 

Nous parlions il y a quelques jours de l’ouverture du dégroupage d’Annemasse, et déjà au bout de quelques jours, certains parlaient d’un problème de flux TV dans le forum.

A ce jour, il semble que cette situation ne soit toujours pas rétablie : il y a la liste des chaines qui apparait, mais pas de son ni d’image.

Mise à jour du 03/01/06 : Apparemment selon vos messages dans le forum, la panne est finie. Ce n’était donc qu’un petit problème de jeunesse…

Partager

A propos de l'auteur

6 commentaires

  1. Malheureusement je confirme ,la tv a fonctionnée parfaitement pendant 24hres malgré mes caractéristiques de ligne 2600m puis l 'image le son pfttttttttttt........ envolé........ Depuis coup de fil a la hotline patientez 24/48hrs ça fait une 9jrs patientez que l'on me redit tjrs............ Edit:dégroupage le 23.12 Tv ok Tel HS 24.12 Tv Hs retour du Tel en revanche

  2. j'avais aussi ce pb depuis le debut de mon degroupage le 27.12 tout est rentré en ordre ce soir, la tv est maintenant OK pour moi (d'autres confirment ??) ! (pourvu qu'ca dur!) loodywood

  3. Je confirme mais j'ai des souci, l'image se fige parfois et ainsi un souci de debit, autrefois ma bande passante en IPADSL etait de 700 ko/s en telechargement, et la en degroupé il n'est que de 350 Max

  4. Je confirme le même probleme sur le CHA74 à ambilly : 2800 m du NRA et 40dB. Je viens d'essayer le service TV pout la première fois ce soir. J'ai l'info service TV : oui et flux video : non. J'attends de voir si cela s'améliore. A+ Lpinpon

  5. Réagir sur le forum