Erreur E101 sur Freebox TV (Problème résolu)

41

Vous vouliez regarder « Plus belle la vie » ? Pas de bol, ça ne marche pas. La télévision affiche « ERREUR » Débit insuffisant.

Pourtant le débit est là…mais pas l’image. Si vous avez ce problème c’est que votre central téléphonique est concerné par une panne connue par Free. Certains auront la tv, d’autres pas.
Ce matin, 18 février, il semble que le problème soit résolu.

Il s’agit d’une panne connue chez Free et qui est actuellement en cours de résolution. Et comme par hasard, cette panne coïncide avec l’arrivée de chaînes HD sur la Freebox alors que nous écrivions « une offre HD gratuite et innovante, la haute définition chez Free était devenue la grande oubliée. Une erreur aujourd’hui réparée.

Alors espérons que l’erreur sera doublement réparée assez rapidement.
En attendant, et même si ça ne servira pas dans ce cas précis, il est bon de se souvenir de la signification des messages d’erreurs et comment faire un hard reboot (redémarrage) de votre Freebox HD :

Erreur E100, E101, E201, E202, E203 et Hard reboot


ecran freebox erreur 101

Partager.

41 commentaires

  1. Je confirme j'ai fait un reboot sur la HD j'ai chargé le firmware sur la HD et fait reboot de la freebox rien n'y fait j'ai accès à TV perso mais plus aux chaines habituelles alors qu'hier encore je pouvais enregistrer en bas débit et regarder en bas débit une autre chaine c'était parfait...
    C'est vraiment navrant....
    A bientot.
  2. je doit avoir de la chance j'ai rebooté les 2 boitiers pour voir si tf1 hd passé est apparemment je dois pas avoir assez de débit ou limite 7121kbit/s savez vous si ca peut qd meme passé pour la HD de TF1 ou alors si c'est eux qui déconne car tout le reste marche
  3. Zut je suis venu voir les posts trop tard, j'ai perdu 30 minutes à faire des hards reboot et des desynchronisation de CPL !!
    Mais c'est pas supportable ça de rater plus belle la vie :)
  4. Aqualio a écrit :
    Zut je suis venu voir les posts trop tard, j'ai perdu 30 minutes à faire des hards reboot et des desynchronisation de CPL !!
    Mais c'est pas supportable ça de rater plus belle la vie :)

    Hum tu ne serrait donc pas inscrit sur l'alerte mail de Freenews??? Ohhhhhh LOL
  5. oui bien moi sur marseille 13012 j'ai plus d'adsl aussi ca a commencé a 21h par message d'erreur sur tv puis pertes de connexion au modem adsl puis maintenant le carré synchro ok mais plus de connexion au serveur
    dslam: BEA13
    hier 16/02/2009 ca avait fait deja ca des pertes de connexion 5 entre 14h et 19h
  6. un simple freenaute le
    rorodifs : dans ce cas ça veut dire que votre débit est *réellement* insuffisant >> postez les infos ligne sur votre TV dans un sujet séparé... ce soir ce n'est pas de l'ordre du normal...
    7120 kbps pour avoir TF1 HD c'est limite (il faudrait dans l'idéal 7.5 Mbps).Si vous êtes en Sérénité, passez en Standard...
  7. 'lut à tous,
    Ça va pas faire avancer beaucoup le Schmilblick, mais chez moi sur (lag-42), erreur 101 ce soir aussi. A priori est apparu dans l'après-midi (mais je n'étais pas là, donc je ne connais l'heure exacte).
    Évidemment pas lu freenews assez vite, donc reboot simple boitier adsl puis tv et hard-reboot boitier adsl puis tv et puis.... ben je suis venu lire freenews :lol:
    Merci pour l'actu et courage à tous.
  8. Réagir sur le forum